股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/2/26 7:05:06

k线组合选股的方法

编写要求:

 

www.gszx.com.cn网解答:

 网友求助:

k线组合选股
今日收阴跌幅小于5%
昨天收阴跌幅小于5%
前天收阳
大前天收阳涨幅大于5%

解答如下:

VAR1:=C/REF(C,1)<1 AND C/REF(C,1)>0.95;
VAR2:=REF(C,1)/REF(C,2)<1 AND REF(C,1)/REF(C,2)>0.95;
VAR3:=REF(C,2)/REF(C,3)>1.05;
XG:VAR1 AND VAR2 AND VAR3;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网