股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/2/21 8:46:37

飞狐乾坤一线主图指标

飞狐乾坤一线主图指标

源码

【上市时间】:REF(YEAR,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF;
月:REF(MONTH,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF00FF;
日:REF(DAY,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFFFF;
DRAWTEXTEX(CLOSE,1,10,5,'版块:'+BLKNAME+'\n'),colorFF00;
TFC势:IF(C<0,0,(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20))/4),colorFF;
PARTLINE(TFC势>REF(TFC势,1),TFC势),LINETHICK3,colorFF;
PARTLINE(TFC势
DRAWTEXTEX(CLOSE,1,1,1000,'【'),colorFF;
DRAWTEXTEX(CLOSE,1,20,1000,'舞庄理念:'),colorFF00FF;
DRAWTEXTEX(CLOSE,1,100,1000,'把握趋势,与庄共舞!'),colorFFFF00;
DRAWTEXTEX(CLOSE,1,250,1000,'】'),colorFF;

飞狐乾坤一线主图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网