股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/2/5 15:56:36

双阴突破的选股指标

编写要求:

双阴突破的选股。

www.gszx.com.cn 网解答:

AA1:=COUNT(C<O,4)=2 AND REF(EVERY(C<O,2),1);
AA2:=BARSLAST(AA1);
AA3:=REF(HHV(O,2),AA2+1);
CROSS(C,AA3);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网