股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/1/8 5:50:52

飞狐估值中枢主图源码

中枢线:COST(50),colorFF0000;
天:EMA(中枢线,30),LINETHICK2;
人:EMA(中枢线,60),LINETHICK3;
地:EMA(中枢线,120),LINETHICK4;
通道中轨:MA(CLOSE,30);
飞狐估值中枢主图源码



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网