股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/1/1 6:48:12

做个“牛大汉”处选股

编写要求:

 

www.gszx.com.cn网解答:

 网友求助:

请老师做个“牛大汉”处选股,谢谢啦!!
REFLINE: 0, 20, 50, 80, 100;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
 
解答如下:
XXBB:= EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*4,5)*100;
牛大汗:REF(XXBB,1)<50 AND XXBB-REF(XXBB,1)>25;

 



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网