股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2015/11/19 6:55:43

KDJ的选股公式

编写要求:

 

公式指标网解答:

 网友求助:

KDJ的选股公式
 
解答如下:
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
CROSS(K,D) AND COUNT(REF(K,2)<REF(K,1) AND K<REF(K,1) AND REF(K,1)<REF(D,1),5)=1;


网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网