股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2015/11/8 7:57:38

跳空三连阴公式

编写要求:

 

公式指标网解答:

 网友求助:

请老师写个跳空三连阴公式!
 

跳空三连阴公式

解答如下:
T0:=REF(C,1)>C;
T1:=REF(C,1)>O;
T2:=REF(C,2)>REF(C,1);
T3:=REF(C,2)>REF(O,1);
T4:=REF(O,2)>REF(C,2);
T5:=REF(O,1)>REF(C,1);
T0 AND T1 AND T2 AND T3 AND T4 AND T5;
 

 



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网