股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2015/11/8 7:40:03

均线多头向上指标

编写要求:

5、10、20日多头排列且全部向上,股价每日在5线上方已8天。

公式指标网解答:

RAV0:=MA(C,5)>MA(C,10) AND MA(C,5)>MA(C,50) AND MA(C,10)>MA(C,20);
RAV1:=C>MA(C,5);
RAV2:=COUNT(RAV1,8)=8;
XG:RAV0 AND RAV2;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网