股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/4/1 3:37:35

底量超顶量的选股指标

编写要求:

60日底量超顶量的选股指标。

公式在线网解答:

HH:=H=HHV(H,60);
HTS:=BARSLAST(HH);
LL:=L=HHV(L,60);
LTS:=BARSLAST(LL);
HV:=REF(V,HTS);
LV:=REF(V,LTS);
XG:LV>HV;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网