股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/4/1 3:36:26

中大阳上穿5日线选股指标

编写要求:

1,股票2-5天有过涨停; 2,股价5、10、20日线多头排列; 3,今天股价为大于5%以上的阳线并且上穿5日均线。

公式在线网解答:

ZT:=C/REF(C,1)>1.097;
TJ:=COUNT(ZT,5)>=1;
JX:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);
SC:=O<MA(C,5) AND C>MA(C,5);
ZF:=C/REF(C,1)>1.05 AND C/REF(C,1)<1.09;
XG:TJ AND JX AND SC AND ZF;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网