股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/30 7:28:44

成交量放大选股

编写要求:

(1)【股价放量突破T线或者高点连线】:突破盘整前期高点; (2)【成交量放大】(标准就是单位时间两倍量); (3)【MACD中DIF上穿零轴或者水上金叉】:水上金叉就是MACD在零轴上金叉;

公式在线网解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
CROSS(DIF,DEA) AND DEA>0 and MA(V,1)>=2*max(ma(v,10),MA(V,5)); 



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网