股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/20 9:13:40

人字量选股指标

编写要求:

上方6跟K线上涨,下方6跟量柱前三天持续放量后三天持续缩量。

公式在线网解答:

YY:=C>O OR (C=O AND C>REF(C,1));
TJ1:=EVERY(V>REF(V,1),2);
TJ2:=EVERY(V<REF(V,1),3);
XG:EVERY(YY,6) AND REF(TJ1,3) AND TJ2;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网