股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/15 21:22:34

5,10,20日均线刚刚粘合向上

编写要求:

5,10,20日均线刚刚粘合向上

公式在线网解答:

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
A:=MAX(MAX(MA1,MA2),MA3);
B:=MIN(MIN(MA1,MA2),MA3);
COUNT(ABS(A-B)/B<0.01,1)AND MA1>REF(MA1,1)AND MA2>REF(MA2,1)AND MA3>REF(MA3,1);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网