股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/10 18:17:30

多头排到宿量回踏13曰均线公式

编写要求:

多头排到宿量回踏13曰均线再放量过前天收盘价的选股公式

公式在线网解答:

M5:=MA(C,5);
M13:=MA(C,13);
M20:=MA(C,20);
M30:=MA(C,30);
M60:=MA(C,60);
DT:=M5>M13 AND M13>M20 AND M20>M30 AND M30>M60;
TJ:=EVERY(V<REF(V,1) AND L<REF(L,1),2) AND L<M13 AND C>M13;
C>REF(C,2) AND V=HHV(V,3) AND REF(TJ,1) AND DT;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网