股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/7 9:33:00

涨停回调不破选股预警公式

编写要求:

涨停回调不破选股预警公式.

公式在线网解答:

ZT:=C>=REF(C,1)*1.098 AND C=H;
TT:=BARSLAST(ZT);
ZL:=REF(L,TT);
ZC:=REF(C,TT);
AA:=C<ZC AND L>=ZL;
EVERY(AA,TT-1);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网