股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/7 9:29:02

均线横盘粘合的指标

编写要求:

5.10.20.30天均线横盘粘合的选股指标.

公式在线网解答:

A5:=MA(C,5);
A10:=MA(C,10);
A20:=MA(C,20);
A30:=MA(C,30);
TGLJ:MAX(MAX(A5,A10),MAX(A20,A30))/MIN(MIN(A5,A10),MIN(A20,A30))<1.005 AND A5>REF(A5,1) AND A30>REF(A30,1);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网