股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/7 9:27:28

10天内KDJ3次金叉以上选股公式

编写要求:

10天内KDJ3次金叉以上选股公式.

公式在线网解答:

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
XG:COUNT(CROSS(J,K),10)>=3;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网