股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/4 11:07:16

连阳连阴选股公式

编写要求:

连续2至4连阳接着是1至3连阴选股公式.

公式在线网解答:

A1:=REF(C,3)>REF(O,3)AND REF(C,4)>REF(O,4);
A2:=REF(C,3)>REF(O,3)AND REF(C,4)>REF(O,4) AND REF(C,5)>REF(O,5);
A3:=REF(C,3)>REF(O,3) AND REF(C,4)>REF(O,4) AND REF(C,5)>REF(O,5)AND REF(C,6)>REF(O,6);
B1:=EVERY(C<O,3);
XG:(A1 OR A2 OR A3) AND B1;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网