股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/3 12:59:18

连续三天阴线下跌的选股

编写要求:

第一天涨停板,第二,第三,第四天实体阴线连续下跌,第五天收长腿十字星或者十字星。

www.gszx.com.cn 网解答:

ZT:=C>REF(C,1)*1.095 AND C=H;
TJ:=EVERY(C<O AND C!=O,3);
TJ1:=EVERY(C<REF(C,1),2);
TJ2:=ABS(C-O)<=0.03 AND H>O AND L<C;
XG:REF(ZT,4) AND REF(TJ,1) AND REF(TJ1,1) AND TJ2;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网