股票公式指标网-网站导航


网站搜索:  

公式在线网 发表于2015/3/3 12:58:47

死叉后再金叉的选股公式

编写要求:

5日线和10日线上穿60日线后死叉,然后再金叉时的选股预警公式。

www.gszx.com.cn 网解答:

MA5:=MA(C,5);
MA10:=MA(C,10);
MA60:=MA(C,60);
TS:=BARSLASTCOUNT(MA10>MA60);
REF(COUNT(CROSS(MA10,MA5),TS)=1,1) AND CROSS(MA5,MA10);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网