股票公式指标网-网站导航


网站搜索:  

股旁网 发表于2012/11/10 15:16:01

均线乖离

均线乖离

wx:=MA(c,1);
M1:=MA(CLOSE,4);
M2:=MA(CLOSE,9) ;
M3:=MA(CLOSE,18) ;
M4:=MA(CLOSE,120);
gl:=m1-m2;
gl2: m1-m3;
gl0:=wx-m1;
gl10:=gl0-gl2;
0;
-0.20
利用均线的乖离发现趋势的改变



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网