当前位置:→ 公式网 > 股票池 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是通达信软件追涨金牛 成功率95%的指标 选股 副图 源码(无源码的请下载附件导入)

 通达信软件追涨金牛 成功率95%的指标 选股 副图 源码

个人自创指标 成功率很高 大家分享多提宝贵意见 源码如下:
 A1:=OPEN<REF(CLOSE,1);
 A2:=CLOSE/REF(CLOSE,1)<1.03;
 A3:=MA(CLOSE,30)/REF(MA(CLOSE,30),1)>1.005;
 A4:=BETWEEN ((CLOSE/MA(CLOSE,30)),1,1.05);
 A5:=VOL/REF(VOL,1)<0.8;
 金牛追涨:A1 AND A2 AND A3 AND A4 AND A5;
 
 追涨金牛 成功率95%的指标 选股 副图 源码


附件大小:3KB

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识