当前位置:→ 公式指标网 > 股票池 > 正文 

以下是通达信根据L2编制的【逐笔大单统计】,主力动向一目了然指标公式(无源码的请下载附件导入)

通达信,L2,逐笔大单统计,主力动向,一目了然,指标公式

 

指标名称:【逐笔大单统计】
指标需要有L2数据的通达信软件支持,否则不显示

 

-----------------
-----------------
--------------------
--------------------
======================
======================
=====================
====================

逐笔买入大单:=LARGETRDINNUM;
逐笔卖出大单:=LARGETRDOUTNUM,LINETHICK3;
DDM:SUM(逐笔买入大单,5),LINETHICK3;
DDN:SUM(逐笔卖出大单,5),LINETHICK3;
H1:=HHV(DDM,20);
H2:CONST(REF(H1,5));
DRAWBAND(DDM,90,H2,RGB(39,0,39));
DRAWBAND(DDM,90,DDN,RGB(255,215,0));
H3:CONST(REF(H1,20)),COLORBROWN,DOTLINE;
H4:CONST(REF(H1,10)),COLORBROWN,DOTLINE;
DRAWICON(CROSS(DDM,DDN) AND DDM>DDN,DDN,3);
DRAWTEXT(CROSS(DDM,H2) AND DDM>DDN,H2,'追'),COLORYELLOW;

 

通达信根据L2编制的【逐笔大单统计】,主力动向一目了然指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号