当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺副图指标公式有源码预测(无源码的请下载附件导入)

主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK2;
即将爆发线: 65,color00ff00;
爆发线:80,colorwhite,LINETHICK1;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★爆发!') ,coloryellow;
爆发警戒线: 50,COLOR00FF00;
抄底线:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'★抄底') ,colorwhite;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★空仓') ,colorwhite;
LC:= REF(C,1);{公式平台,公式指标和源码 http://www.Gspt.com}
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(抄底线,方向),抄底线,'★逢低进场!') ,colorred;
DRAWTEXT(CROSS(方向,抄底线),方向+20,'★逢高出场!') ,colorwhite;
 

 


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识