当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺倍量副图指标源码(无源码的请下载附件导入)

预测量万:IF(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),VOL*240/FROMOPEN,0)/10000;//线形不输出
成交量万:VOL/10000,COLOR00ffff;//线形不输出
倍量:=VOL>=REF(V,1)*1.8 AND C>REF(C,1);
低量:=VOL<REF(LLV(VOL,13),1);
 
平量:=ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)<=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.03;
倍缩:=VOL<=REF(V,1)*0.5;//公式平台
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3;
缩量涨:=COUNT(C>REF(C,1),2)=2 AND COUNT(V<REF(V,1),2)=2;
STICKLINE(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),预测量万*10000,0,11,1),COLORffffff;
STICKLINE(C>=O,0,V,9,0),color0000aa;
STICKLINE(C<O,0,V,9,0),color00aa00;
STICKLINE(倍量,0,V,5,0),coloryellow;
STICKLINE(低量,0,V,5,0),colorblack;
STICKLINE(平量,0,V,5,0),colorwhite;
STICKLINE(倍缩,0,V,5,0),colorcyan;
STICKLINE(梯量,0,V,5,0),colorgray;
STICKLINE(缩量涨,0,V,5,0),colorblue;


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识