当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺鹏飞量能副图指标公式有源码(无源码的请下载附件导入)

鹏飞:120,DOTLINE,COLORFFFFFF;
指标:-20,DOTLINE,COLORFFFFFF;
RSV:=(C-LLV(L,2))/(HHV(H,2)-LLV(L,2))*100;
K:=SMA(RSV,2,1),COLORFFFFFF;
D:=SMA(K,2,1),COLOR00FFFF;
J:3*K-2*D,COLORFF00FF,LINETHICK2;
WR:100-100*(HHV(HIGH,2)-CLOSE)/(HHV(HIGH,2)-LLV(LOW,2)),LINETHICK2,coloryellow;
100,COLOR0000FF;
0,COLOR00FF00;
20,colorligray,LINESTICK;
量能:=(VOL<REF(VOL,1) AND C<REF(C,1) AND REF(C,1)<REF(C,2) AND (C-REF(C,1))/REF(C,1) < (REF(C,1)-REF(C,2))/REF(C,2))*100;
DRAWICON((量能>0) ,-5,1);
DRAWTEXT(量能>0,-5,' 量能'),coloryellow;
阴线背驰:=REF(WR,1)<50 AND WR>REF(WR,1) AND C<REF(C,1);
DRAWICON(阴线背驰>0,-10,1);
DRAWTEXT(阴线背驰>0,-10,' 阴背'),coloryellow;
阳线背驰:=REF(WR,1)>70 AND WR<REF(WR,1) AND C>REF(C,1) AND REF(J,1)>70 AND J<REF(J,1);
DRAWICON(阳线背驰>0,104,2);///www.gszx.com
DRAWTEXT(阳线背驰>0,105,' 阳背'),coloryellow;
长下影:=阴线背驰 AND CLOSE<OPEN AND (CLOSE-LOW)/CLOSE>0.03;
DRAWICON(长下影>0,114,37);
DRAWTEXT(长下影>0,115,' 长下影 谨慎'),coloryellow;


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识