当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺波段买卖BS公式源码副图(无源码的请下载附件导入)

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
关注:0.5,colorliblue;
DRAWTEXT( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,'B'),colorred;
DRAWTEXT( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,'S'),colorred;
DRAWTEXT(ISLASTBAR,3.25,'高'),colorred;
DRAWTEXT(ISLASTBAR,2.1,'中'),colorwhite;
DRAWTEXT(ISLASTBAR,0.7,'低'),COLOR39AB18;
强弱分界线:1.75,colorlired;
数值:动力线,COLORA8A8A8;

 

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识