当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺小杨主升浪黄金线副图指标 源码分享(无源码的请下载附件导入)

主力 : EMA(CLOSE,12) - EMA(CLOSE,26);
空方 : EMA(主力,9),COLORFFFF00;
控盘:EMA(CLOSE,12) - EMA(CLOSE,26);
 STICKLINE(控盘<0,控盘,0,3,0),COLORFFAA00;
 STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;
 STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3,1),colorgreen;
 BT2:=CROSS(主力,空方) AND 主力<-10;
买:IF((CROSS(主力,空方) AND 主力<-10),1,0),LINETHICK1,COLORC87800;
 DRAWTEXT(控盘>0 AND 控盘=HHV(控盘,1+BARSLAST(CROSS(控盘,0))),控盘,'↑');
同花顺小杨主升浪黄金线副图指标 源码分享



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识