当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺大盘买卖动力副图指标 源码分享(无源码的请下载附件导入)

同花顺大盘买卖动力副图指标 源码分享 附图

VAR2:=LLV(LOW,6);
 VAR3:=HHV(HIGH,12);
动力线:EMA((C-VAR2)/(VAR3-VAR2)*4,4),colorred,LINETHICK1;
 DLX:=动力线;
进五成:IF(CROSS(DLX,0.5),1.2,0.5),colormagenta;
加三成:IF(CROSS(DLX,1.3),1.8,0.5),coloryellow;
减半:IF(CROSS(DLX,3.3),2.1,0.5),colorligreen;
清仓:IF(CROSS(DLX,3.5),2.7,0.5),colorgreen;
 STICKLINE(C,1.3,1.3,2,0),COLOR777777;
 STICKLINE(C,3.3,3.3,2,0),COLOR777777;
 STICKLINE(C,3.5,3.5,2,0),COLORAAAA55;

同花顺大盘买卖动力副图指标 源码分享

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识