当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺操盘均量指标公式源码(无源码的请下载附件导入)

A1:=AMOUNT/vol/100;
A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
A3:=SUM(AMOUNT,40)/A1/100;
A4:=SUM(AMOUNT,80)/A1/100;
B1:=DMA(A2,VOL/A3);
B2:=DMA(A2,VOL/A4);
B3:=(CLOSE-B1)/B1*100;
B4:=(CLOSE-B2)/B2*100;
控盘:1,coloryellow,LINETHICK1;
高点:5,,COLORFF6600;
风险:-1,colorgreen,LINETHICK2;
低点:-4,COLORCCFF33;
现价:C,NODRAW;
均价:SUM(现价*V,240)/SUM(V,240),coloryellow,NODRAW;
回调认同:EMA(expma(C,20),13),NODRAW;
分时压力:MA(REF(HHV(C,30),1),2),NODRAW;
分时支撑:MA(REF(LLV(C,30),1),2),NODRAW;
stICKLINE(B4>0,0,B4,8,0),coloryellow;
STICKLINE(B3>0,0,B3,8,0),colorred;
STICKLINE(B3<=0,0,B3,8,0),colorgreen;
STICKLINE(B4>0,0,B4,8,0),coloryellow;
STICKLINE(B3>0,0,B3,8,0),colorred;
STICKLINE(B3<=0,0,B3,8,0),colorgreen;

同花顺操盘均量指标公式源码



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识