当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺资金起跑指标公式源码(无源码的请下载附件导入)

VAR1:=SMA(AMOUNT/10,13,1)/10000;
VAR2:=REF(VAR1,1);
VAR3:=Sma(AMOUNT/10,13,1)/10000;
资金运转 : stICKLINE(VAR1>VAR2,VAR1,VAR2,3,1),colorred;
资金流失 : STICKLINE(VAR1< VAR2,VAR1,VAR2,3,1),colorgreen;
起跑线 : MA(VAR1,5),colorwhite;
警戒线 : MA(VAR1,10),coloryellow;
分界线 := MA(VAR1,20),colormagenta;
{DRAWTEXT(crOSS( 警戒线 ,VAR3), 警戒线 *1.1,' 警 '),colorwhite;
DRAWTEXT(CROSS( 分界线 ,VAR3), 分界线 *1.1,' 走 '); };
DRAWTEXT(CROSS(起跑线,警戒线),起跑线,'始');
DRAWTEXT(CROSS(警戒线,起跑线),警戒线,'终');

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识