当前位置:→ 公式网 > 同花顺公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是同花顺三线WR指标公式源码(无源码的请下载附件导入)

N:=10;
N1:=6;
N2:=80;
N3:=20;
wr1:100*(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13));
WR2:100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34));
WR3:100*(HHV(HIGH,89)-CLOSE)/(HHV(HIGH,89)-LLV(LOW,89)),COLORLIGREEN;
A:N2;
D:N3;



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识