当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺非标RSI公式副图源码(无源码的请下载附件导入)

非标RSI

LC := REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1) *100;

K:MA(RSI-LLV(RSI,M),P1)/MA(HHV(RSI,M)-LLV(RSI,M),P1)*100;

D:MA(K,P2);

Y1,COLOR009A7A;

Y2,COLOR009A7A;

DRAWTEXT(CROSS(K,D) AND K>REF(K,1) AND D>REF(D,1) AND K>D,K,"BUY");

 
同花顺非标RSI公式副图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号