当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺筹码起爆组合副图指标源码(无源码的请下载附件导入)

筹码大于80开始主力控盘! 主力资金大于80开始起爆。

筹码捉妖开始变一根线筹码聚集

妖股诞生!

筹码起爆


主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colormagenta,LINETHICK2;
强弱分界: 80,coloryellow;
主力筹码集中度:WINNER(C)*100 ,colorred,linethick2;

筹码捉妖


M1:MA(MA(L,3),3),colorred;
M2:HHV(M1,60),colorred;
M3:SQRT(M1*M2),colorgreen;
M4:SQRT(M1*M3),colorgreen;
M5:SQRT(M2*M3),colorgreen;
同花顺筹码起爆组合副图指标源码


附件大小:unknow

下载统计:

上一篇:没有了    下一篇:同花顺宽幅震荡监控公式副图源码

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号