当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺飞龙出坑指标公式源码(无源码的请下载附件导入)

SHORT:=5;
LONG:=34;
MID:=5;
龙头:EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),LINETHICK3,NODRAW;
龙尾:EMA(龙头,MID),LINETHICK3,NODRAW;
海平面:(龙头-龙尾)*2,colorblue;
DRAWBAND(EMA(CLOSE,SHORT)-EMA(CLOSE,LONG),RGB(255,98,255),EMA((EMA(CLOSE,SHORT)-EMA(CLOSE,LONG)),MID),RGB(0,166,0));
IF(龙头>龙尾,龙头,DRAWNULL),coloryellow,LINETHICK1;
IF(龙尾<龙头,龙尾,DRAWNULL),coloryellow,LINETHICK1;


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号