当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺公式多买强卖空弱副图源码(无源码的请下载附件导入)

TYP := (IF(ISNULL(HIGH),CLOSE,HIGH) + IF(ISNULL(LOW),CLOSE,LOW) + CLOSE)/3;

先行:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorred;

平均:MA(先行,8)/2+EMA(先行,4)/2;

趋势:MA(平均,10)/2+EMA(平均,8)/2;

正:80;

零:0;

负:-80;

DRAWTEXT(CROSS(先行,趋势),趋势,'买'),colorred;

DRAWTEXT(CROSS(趋势,先行),平均,'卖'),colorgreen;

DRAWTEXT(CROSS(平均,正),正,'非常强'),colorred;

DRAWTEXT(CROSS(负,平均),负,'非常弱'),colorgreen;

 


......
同花顺公式多买强卖空弱副图源码


附件大小:2KB

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号