当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺趋势副图指标源码 贴图(无源码的请下载附件导入)

同花顺趋势副图指标 源码 贴图

 趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,84)-LLV(LOW,34)),3), colorred,LINETHICK2;
 STICKLINE( 趋势>30,趋势,30,2,0),colormagenta;
 STICKLINE( 趋势<30,趋势,30,2,0),COLORFFAA00;
 STICKLINE( 趋势<50 AND 趋势>30, 趋势,30,2,0),colorred;
 STICKLINE(趋势<REF(趋势,2) AND 趋势>50,趋势,30,2,1),colorgreen;
水面线:30,LINETHICK1;
空方 : EMA(趋势,9),coloryellow,LINETHICK1;
 STICKLINE(趋势<0,趋势,0,1,0),COLORFFAA00;
 BT2:=CROSS(趋势,空方) AND 趋势<-10;
企稳:IF((CROSS(趋势,空方) AND 趋势<-10),1,50),DOTLINE,LINETHICK1;
 DRAWTEXT(CROSS(趋势,50),趋势,'↑');


同花顺趋势副图指标源码 贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号