当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺趋势带主图指标公式源码 贴图(无源码的请下载附件导入)

资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2;
 VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
 VAR3:=LLV(LOW,34);
 VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),colorgreen;
 VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
主力启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加仓:STICKLINE(资金趋势>阴阳线,资金趋势,阴阳线,2,0),colorred;
主力减仓:STICKLINE(资金趋势<(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),colorliblue;
主力出货:STICKLINE(资金趋势<阴阳线,资金趋势,阴阳线,2,0),colorgreen;
弱势反弹:STICKLINE(资金趋势<阴阳线 AND 资金趋势>(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),coloryellow;
同花顺趋势带主图指标公式源码 贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号