当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺控盘顶底公式副图源码(无源码的请下载附件导入)

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100- 35;

B2:=SMA(B1,35,1)+100;

B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100,colorwhite,LINETHICK1;

B4:=SMA(B3,3,1);

B5:=SMA(B4,3,1)+100;

B6:=B5-B2,colorliblue,LINETHICK1;

控盘程度:(B6-1)*2.5,LINETHICK2,coloryellow;

X:=LLV(控盘程度,2)=LLV(控盘程度,8);

底:CROSS(控盘程度,REF(控盘程度+0.01,1)) AND X AND 控盘程度<100 ;

DRAWTEXT(底,控盘程度-8,'底');

下线:0,colorwhite,LINETHICK2;

中线:50,colorliblue,LINETHICK1;

上线:100,colorred,LINETHICK1;

底线:-50,colorgreen,LINETHICK1;

STICKLINE( 控盘程度<0,0,控盘程度,2,0 ),colorliblue;

STICKLINE( 控盘程度,0,控盘程度,2,0 ),COLOR00FFFF;

STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度,2,0 ),colorred;

STICKLINE(1,0,-2,2,0),coloryellow;

同花顺控盘顶底公式副图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号