当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是在线金叉买股组合(源码 主图 同花顺)三个指标综合 可以判断这个股是不是要涨 强势了(无源码的请下载附件导入)

在线金叉买股组合(源码 主图 同花顺)三个指标综合  可以判断这个股是不是要涨  强势了

A1:=SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55)),5,5);
涨:((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)));
轴:0.6;

--------------------------------

红线: EMA(CLOSE,6) - EMA(CLOSE,10);
绿线 : EMA(红线,5);
开始上涨:0;

---------------------------------

红线上穿绿线看涨:CLOSE,colorred,LINETHICK1;
VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1;
红线下穿绿线看跌:3*VAR3-2*SMA(VAR3,10,1),colorgreen;
 

在线金叉买股组合(源码 主图 同花顺)三个指标综合  可以判断这个股是不是要涨  强势了


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号