当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺MACD炒底副图指标 源码 贴图(无源码的请下载附件导入)

绿色缓慢流出调整 ,蓝色是MACD水下流出


DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
 DEA:=EMA(DIFF,9),COLORFFFF00;
 LC:=REF(CLOSE,1);
 RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
 AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
 VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
 VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
 VARD:=BARSCOUNT(CLOSE);
控盘:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*3;
 STICKLINE(控盘<0,控盘,0,5,0),COLORFFAA00;
 STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,8,0),colorred;
 STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,5,0),COLOR008800;


同花顺MACD炒底副图指标 源码 贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号