当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是战无不胜(源码 副图 同花顺)(无源码的请下载附件导入)

战无不胜(源码 副图 同花顺)

危机线:85,colorred;
中间线:50,colorwhite;
安全线:15,colorgreen;
v1:=(2*CLOSE+HIGH+LOW)/4;
v2:=LLV(LOW,34);
va:=HHV(HIGH,34);
防线b:=EMA((v1-v2)/(va-v2)*100,13);
防线bb:=EMA((0.667*REF(防线b,1)+0.333*防线b),2);
战术线:防线b,coloryellow,POINTDOT;
战略线:EMA(0.382*REF(防线b,2)+0.618*防线b,12),coloryellow;
STICKLINE(防线b>防线bb,防线b,防线bb,6,0),colorred;
STICKLINE(防线b<=防线bb,防线b,防线bb,6,0),colorcyan;
 

战无不胜(源码 副图 同花顺)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号