当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是资金进出(源码 副图)资金趋势线过0轴强势了,加上资金变红,大赚了(无源码的请下载附件导入)

资金进出(源码 副图)资金趋势线过0轴强势了,加上资金变红,大赚了

M:=10;
A:=VOL*C;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
DIFF:EMA(资金,12)-EMA(资金,26),coloryellow;
DEA:EMA(DIFF,9),colorligray;
资金进出: 2*(DIFF-DEA), COLORSTICK;
STICKLINE(资金进出>=REF(资金进出,1)AND 资金进出>0,0,资金进出,3,0),COLOR0000AA;
STICKLINE(资金进出>=REF(资金进出,1)AND 资金进出>0,0,资金进出,2,0),COLOR0000CC;
STICKLINE(资金进出>=REF(资金进出,1)AND 资金进出>0,0,资金进出,1,0),COLOR0000EE;
STICKLINE(资金进出>=REF(资金进出,1)AND 资金进出>0,0,资金进出,0.1,0),COLOR5555FF;
STICKLINE(资金进出>=REF(资金进出,1)AND 资金进出>0,0,资金进出,0,0),COLOR8080FF;
STICKLINE(资金进出<REF(资金进出,1)AND 资金进出>0,0,资金进出,3,0),COLOR770077;
STICKLINE(资金进出<REF(资金进出,1)AND 资金进出>0,0,资金进出,2,0),COLOR990099;
STICKLINE(资金进出<REF(资金进出,1)AND 资金进出>0,0,资金进出,1,0),COLORBB00BB;
STICKLINE(资金进出<REF(资金进出,1)AND 资金进出>0,0,资金进出,0,0),COLORDD00DD;
STICKLINE(资金进出<REF(资金进出,1)AND 资金进出>0,0,资金进出,0.1,0),COLORFF00FF;
STICKLINE(资金进出>REF(资金进出,1)AND 资金进出>0,0,资金进出,3,0),COLORFF0000;
STICKLINE(资金进出>REF(资金进出,1)AND 资金进出<0,0,资金进出,2,0),COLORFF5500;
STICKLINE(资金进出>REF(资金进出,1)AND 资金进出<0,0,资金进出,1,0),COLORFF9900;
STICKLINE(资金进出>REF(资金进出,1)AND 资金进出<0,0,资金进出,0,0),COLORFFFF00;
STICKLINE(资金进出<=REF(资金进出,1)AND 资金进出<0,0,资金进出,3,0),COLOR155500;
STICKLINE(资金进出<=REF(资金进出,1)AND 资金进出<0,0,资金进出,2,0),COLOR208000;
STICKLINE(资金进出<=REF(资金进出,1)AND 资金进出<0,0,资金进出,1,0),COLOR2BAA00;
STICKLINE(资金进出<=REF(资金进出,1)AND 资金进出<0,0,资金进出,0.1,0),COLOR35D500;
STICKLINE(资金进出<=REF(资金进出,1)AND 资金进出<0,0,资金进出,0,0),COLOR40FF00;
M1=EMA(CLOSE,13);
M2=EMA(CLOSE,21);
趋势爆发线:(M1-M2)/M2*100,coloryellow;
轴:(M1-M1),colorred;
 

资金进出(源码 副图)资金趋势线过0轴强势了,加上资金变红,大赚了


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号