当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺趋势指标-跟着主力吃肉(源码)附图(无源码的请下载附件导入)

指标介绍:
 该指标也是用于跟踪主力动态的指标 跟着主力的思路是,以主力资金的逻辑去思考问题,以主力资金的逻辑去思考如何盈利 如何才能盈利,然后对照主力资金的流向进行操作 把握更大
 公式源码:


RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
 K1:=SMA(RSV,3,1);
 D1:=SMA(K1,3,1);
 KK:=INTPART(K1);
 DD:=INTPART(D1);
 TFXXS:=KK+DD;
 TGLXS:=(TFXXS-REF(TFXXS,1));
换手率:VOL/CAPITAL*100,LINETHICK0;
看好点位找背离:MA(TFXXS,5)-换手率;
点位留给有心人:MA(TFXXS,15)+换手率;
STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;
 STICKLINE(TGLXS>0 AND TGLXS>REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;
 STICKLINE(TGLXSREF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;
 STICKLINE(TGLXS>0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;
 STICKLINE(TGLXS<0 AND TGLXS<=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)>=0,100,TGLXS+100,8,0),colorbrown;
 STICKLINE(TGLXS=0 AND REF(TGLXS,1)<0,100,TGLXS+100,8,0),colorwhite;


同花顺趋势指标-跟着主力吃肉(源码)附图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号