当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺自用找寻顶底副图源码贴图(无源码的请下载附件导入)

DIFL:=EMA(V,12)-EMA(V,26);
 DIF:=EMA(C,12)-EMA(C,26);
 LOWV:=LLV(LOW,10);
 HIGHV:=HHV(HIGH,10);
 RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
 K:=EMA(RSV,3);
 D:=MA(K,3);
底:DIFL>REF(DIFL,1) AND DIF<REF(DIF,1) AND K<20, COLORRED,LINETHICK2;
顶:DIFL<REF(DIFL,1) AND DIF>REF(DIF,1) AND K>80, COLORGREEN,LINETHICK2;
同花顺自用找寻顶底副图源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号