当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺买卖源码指标无未来(无源码的请下载附件导入)

VAR2:=LLV(LOW,10);
 VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
 STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),5,1),colorred;
 STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),5 ,1),COLOR9fff00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
 DRAWICON( FILTER(CROSS(动力线,关注),20),关注 ,'buy');
 DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),清仓卖出*1.03,'sell');
 DRAWICON( FILTER(CROSS(动力线,底部),20),底部 ,'buy');
 DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),阶段卖出*1.03,'SELL');
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;
数值:动力线,COLORA8A8A8;

 


同花顺买卖源码指标无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号