当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺均线上涨力量公式(无源码的请下载附件导入)

同花顺均线上涨力量公式

均价5:=MA(CLOSE,5);
均价10:=MA(CLOSE,10);
均价8:=MA(CLOSE,8);
力度5:均价5-REF(均价5,1);
力度8:均价8-REF(均价8,1);
力度10:均价10-REF(均价10,1);
五八差:均价5-均价8;
八十差:均价8-均价10;
力度增幅:力度5/(HIGH-REF(C,1));

同花顺均线上涨力量公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号