当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺资金了解指标 副图源码(无源码的请下载附件导入)

P:=5;
 R:=(AMOUNT / 1000000);
 R1:=IF(C>REF(C,1),R,IF(C<REF(C,1),(-1)*R,0));
 R3:=SUM(R1,13);
資金監控K:(R3 * OPEN),POINTDOT,colorFFCC00;
資金監控S:(R3 * CLOSE),POINTDOT,colorFFCC00;
資金平衡位:MA(資金監控S,8),colorred;
平衡A:MA(資金平衡位,5),colorwhite;

 STICKLINE((資金監控S >= REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color0000FF;
 STICKLINE((資金監控S < REF(資金監控S,1)),REF(資金監控S,1),資金監控S,6,0),color00FF00;
 MA(資金監控S,P),color00FFFF;
 
同花顺资金了解指标 副图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号