当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺尾盘抄底:一个我不大舍得分享的指标(无未来)(无源码的请下载附件导入)

该指标将作为呵呵盘依据之一、小心保存,精心呵护,我看该指标主要用于对个股的买卖。该指标买点

较好把握。白线低位上穿黄线买入,白线高位下穿黄线卖出。

在这里我还是要强调,指标买入卖出提示要跟个股实际走势相结合,毕竟决定你账户数额的不是指标

涨跌,而是个股的涨跌。

该指标也是我从指标平台精选出来的,可以作为自己炒股的参照指标


 

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),15,1)/SMA(MAX(LOW-VAR1,0),10,1),LINETHICK2;
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
LOWV:=LLV(LOW,6);
HIGHV:=HHV(HIGH,6);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,2);
短线1:EMA(RSV,2),colorwhite;
短线2:MA(短线1,2),coloryellow;


同花顺尾盘抄底:一个我不大舍得分享的指标(无未来)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号