当前位置:→ 股票公式指标网 > 同花顺公式 > 正文 

以下是同花顺抄底逃顶-龙十万指标!(无源码的请下载附件导入)

指标介绍:
如果您早就有了这个指标,按照他的明确提示的话,那么在2011年的07月20日这一天您就会第一时间顺利逃顶了(见下图)!就可以顺利的躲过这次大暴跌,给您避免的损失我相信对于那些资金量较大的朋友们可能就意味着几十万甚至上百万。这个指标在视觉上,就好似一条舞动着的巨龙在上下翻飞,很是好看
公式源码:

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
短期趋势:3*Q3-2*Q4,colorwhite,LINETHICK3;
中期趋势:EMA(Q3, 3),colorred,LINETHICK3;
DRAWTEXT(CROSS(中期趋势, 短期趋势) AND REF(短期趋势,1)>80, REF(短期趋势,3), '▼逢高派发'), COLOR00FF00,LINETHICK5;
▲逢低关注: DRAWTEXT(REF(CROSS(中期趋势,短期趋势),82) AND 中期趋势>1.3*短期趋势,短期趋势,'▲逢低关注'), COLOR00FFFF, LINETHICK1;
▲抄底: DRAWTEXT(REF(CROSS(短期趋势,中期趋势),1) AND 短期趋势>1.3*中期趋势,中期趋势,'▲抄底'),colorblue,LINETHICK1;
VAR3:=PEAKBARS(3,5,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),colorgreen, LINETHICK2;
DRAWTEXT(顶A=50,45,'小 心'),COLOR00FF00;

同花顺抄底逃顶-龙十万指标!


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号